리니지2 레볼루션 설치할 때 버전 에러 해결방법

게임

2   109   2017-12-21

리니지2 레볼루션을 설치하려면 아래처럼 메시지가 뜨면서 설치할 수 없는데 이거 어떻게 해결해?

기기가 이 버전과 호환되지 않습니다.


  1. 뿌1. 일부 폰을 지원하지 않는 것으로 보이는데 엔씨 고객센터에 물어봐
    2017-12-21
  2. 뿌2. 고마워~!
    2017-12-21

© 2018 tipu. All rights reserved.