갤럭시 버전 어떤 거부터 삼성페이 지원해?

휴대폰

message 2  pageview 60  access_time 2017-12-19

갤럭시5를 갖고 있는데 삼성페이가 안되어서.

혹시 갤럭시 버전 어떤 거부터 삼성페이 지원해?


  1. 뿌1. 여기 찾아보니 이렇게 적혀있네.
    http://www.samsung.com/sec/samsung-pay/
    삼성 페이는
    다음 기기에서 사용 가능합니다.
    Galaxy Note8
    Galaxy Note7FE
    Galaxy S8

    Galaxy S8+
    
Galaxy S7
    Galaxy S7edge
    Galaxy Note5
    
Galaxy S6 edge+
    
Galaxy S6
    
Galaxy S6 edge
    
Galaxy A5(2016)
    
Galaxy A7(2016)
    Galaxy A8(2016)
    Galaxy J5(2017)
    
Galaxy J7(2017)
    삼성 페이 미니는
    다음 기기에서 사용 가능합니다.
    Androdid L(5.0) OS 이상,
    해상도 HD(1280x720) 이상,
    위의 조건을 충족하는 한국 SIM을 사용하는
    안드로이드 스마트폰
    이미 삼성 페이를 설치하셨던 단말에는
    삼성 페이 미니 설치가 안됩니다.

    access_time 2017-12-19
  2. 뿌2. 오... 그렇구나... 고마워~
    access_time 2017-12-19

© 2018 tipu. All rights reserved.